Community

[resolved] Remote Execute in hidden mode does not work.

Page:
Links used in this discussion

Conrad Sallian, Support (Posts: 2569)

Aug 27, 2013 9:03:40 am EDT

rafael rafa25 wrote:
Hello good day at version 5.5 as I hide the icon in the taskbar? as it appears in windows 7 I wanted to stay hidden.

Hello,

Your question has already been answered in this thread. Please, do not duplicate messages.

Thank you.

Lou Smith, User (Posts: 9)

Nov 21, 2019 1:25:50 pm EST

Is hidden mode supposed to work for .cmd scripts? It is not working on tests that I've run on both Win 10 Home and Pro boxes.

Polina, Support (Posts: 1103)

Nov 21, 2019 4:11:59 pm EST

Hello Lou,

Thank you for your message.

Please try running the scripts using the Remote execute connection mode with the Hidden checkbox selected:
[resolved] Remote Execute in hidden mode does not work. - 21 Nov 2019 04:10:37

Please let me know if it worked.
Page:

* Website time zone: America/New_York (UTC -5)

This website uses cookies to improve user experience. By using this website you agree to our Terms of Service and Privacy Policy.